请老师改编公式-开拓者知识 -程序化交易(naturesnaturalbeauty.com) - 游戏娱乐平台注册就送25
您现在的位置:程序化交易>> 期货公式>> 交易开拓者(TB)>> 开拓者知识>>正文内容

游戏娱乐平台注册就送25

  • 咨询内容: A1:=HHV(H,99);
    A2:=LLV(L,99);
    K9:=(0.764*A1+0.236*A2),COLORGREEN;
    K10:=(0.236*A1+0.764*A2),COLORGREEN;


    做多:=FILTER(C>K9 AND K9>REF(K9,1),10);
    做空:=FILTER(C<K10 AND K10<REF(K10,1),10);
    做多,BPK;
    做空,SPK;
    C<BKPRICE-50*MINPRICE,SP;
    C>SKPRICE+50*MINPRICE,BP;
    AUTOFILTER;









    请老师把上面公式改编为开拓者的交易58娱乐场送18元彩金

 

有思路,想编写各种指标公式,程序化交易58娱乐场送18元彩金,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  点击这里给我发消息或微信:cxhjy888 进行 有偿 编写!不贵!点击查看价格!


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容