请老师帮助!-游戏娱乐平台注册就送25免费注册即送体验金知识 -程序化交易(naturesnaturalbeauty.com) - 游戏娱乐平台注册就送25

游戏娱乐平台注册就送25

  • 咨询内容:  老师请编写个指标公式突破5日均线“多”跌破5日线“空”再加两条均线,一个是30日,一个是60日。其中30日均线要5日均线上窜30日为红色,下破为绿色。60日均线为加粗蓝色。谢谢!
     

     

     来源:程序化99

  • 游戏娱乐平台注册就送25技术人员: MA5:MA(C,5); MA30:MA(C,30); MA60:MA(C,60),LINETHICK4,COLORBLUE; DRAWTEXT(CROSS(MA5,MA30),L,'多'); DRAWTEXT(CROSSDOWN(MA5,MA30),H,'空'); DRAWCOLORLINE(MA30>MA5,MA30,COLORRED,COLORGREEN);

 

有思路,想编写各种指标公式,程序化交易58娱乐场送18元彩金,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  点击这里给我发消息进行 有偿 编写!不贵!点击查看价格!


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容