智能分析副图指标公式公式、源码(代编写程序化交易58娱乐场送18元彩金)-同花顺公式 -程序化交易(naturesnaturalbeauty.com) - 游戏娱乐平台注册就送25
您现在的位置:程序化交易>> 股票公式>> 同花顺>> 同花顺公式>>正文内容

游戏娱乐平台注册就送25

相关标签:

 

 

 

原理解析:


 

 来源:程序化99( WWW.naturesnaturalbeauty.com )

源码:

 

 

 

Var1:=1;
Var2:=EMA(SLOPE(CLOSE,21)*20+CLOSE,55);
Var3:=EMA(CLOSE,3);
Var4:=(2*CLOSE+LOW+HIGH)/4*Var1;
Var5:=Var2-Var3;
风险线:EMA(Var4,45)*1.15;
必卖线:EMA(Var4,55)*1.3;
底线:EMA(Var4,40)*0.85;
铁底线:EMA(Var4,88)*0.7,colorred;
成本线:EMA(Var4,55),colorgreen;
价值中枢: (成本线+底线)/2,colorffff00;
清仓:1.66*MA(FORCAST(CLOSE,2),40),colorgreen,linethick4;
出货:1.36*MA(FORCAST(CLOSE,2),40),COLOR085555;
高抛:1.16*MA(FORCAST(CLOSE,2),40),COLORff82ff;
低吸:0.82*MA(FORCAST(CLOSE,2),40),COLORf7e300;
满仓:0.72*MA(FORCAST(CLOSE,2),40),COLOR0000ff,linethick4;TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.naturesnaturalbeauty.com '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易58娱乐场送18元彩金,选股公式,预警公式的朋友

可联系技术人员 QQ: 1145508240  点击这里给我发消息进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容