选股经常赚3个点 副图指标公式源码演示图-同花顺公式 -程序化交易(naturesnaturalbeauty.com) - 游戏娱乐平台注册就送25
您现在的位置:程序化交易>> 股票公式>> 同花顺>> 同花顺公式>>正文内容

游戏娱乐平台注册就送25

相关标签:

 

 

原理解析:


 

 来源:程序化99( WWW.naturesnaturalbeauty.com )

源码:

 

 

Var1:=(2*CLOSE+HIGH+LOW)/4;
Var2:=LLV(LOW,34);
Var3:=HHV(HIGH,34);
xx:EMA((Var1-Var2)/(Var3-Var2)*100,13);
yy:EMA(0.667*REF(xx,1)+0.333*xx,2) , ;
STICKLINE(CROSS(xx,20) AND yy<xx,xx+19,xx-10,4,0),colorred;
DRAWTEXT(CROSS(xx,20) AND yy<xx,xx-5,'百分之三! ');
STICKLINE(yy<xx,xx,yy,4,0),colorred;
选股:IF(CROSS(xx,yy) AND xx<20 ,30,0);
逃顶:IF(FILTER(CROSS(YY,XX) AND xx>80 ,3),60,90),COLORFF0000;TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.naturesnaturalbeauty.com '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');
TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.naturesnaturalbeauty.com '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易58娱乐场送18元彩金,选股公式,预警公式的朋友

可联系技术人员 QQ: 1145508240  点击这里给我发消息进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容